<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr"> <!--<![endif]--><head><title>Dacia&#8217;nın dünyada satış adedi 6,5 milyon oldu | Tekvites.com</title><link rel="stylesheet" href="https://tekvites.com/wp-content/cache/min/1/A.06dc22a892d79e01434b108818aca01f.css.pagespeed.cf.bJuyBJUUCO.css" data-minify="1"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://tekvites.com/xmlrpc.php"/><link rel="icon" type="image/png" href="https://tekvites.com/wp-content/uploads/2020/02/grid_dot.ico"><link rel='dns-prefetch' href='//www.googletagmanager.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel="alternate" type="application/rss+xml" title="Tekvites.com &raquo; beslemesi" href="https://tekvites.com/feed"/><link rel="alternate" type="application/rss+xml" title="Tekvites.com &raquo; yorum beslemesi" href="https://tekvites.com/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Tekvites.com &raquo; Dacia&#8217;nın dünyada satış adedi 6,5 milyon oldu yorum beslemesi" href="https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163/feed"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all'/> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tekvites.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://tekvites.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all'/> <script data-no-minify="1" type='text/javascript' src='https://tekvites.com/wp-content/cache/busting/1/gtm-35de27b546a9706f4a546e6a9414afb0.js.pagespeed.jm.DklBIK6BbU.js' async></script> <script type='text/javascript'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-66062683-1',{"anonymize_ip":true});</script> <link rel='https://api.w.org/' href='https://tekvites.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tekvites.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tekvites.com/wp-includes/wlwmanifest.xml"/><link rel='prev' title='İngiltere’de nisanda sadece 197 otomobil üretildi' href='https://tekvites.com/2020/05/ingilterede-nisanda-sadece-197-otomobil-uretildi/9161'/><meta name="generator" content="WordPress 5.4.1"/><link rel="canonical" href="https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163"/><link rel='shortlink' href='https://tekvites.com/?p=9163'/><meta property="fb:pages" content="47076063962920"/><meta property="ia:markup_url_dev" content="https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163?ia_markup=1"/><meta name="generator" content="Site Kit by Google 1.8.1"/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/tekvites.com\/wp-admin\/","wpRestNonce":"08f628d473","wpRestUrl":"https:\/\/tekvites.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/%post_id%"};</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4382478144931898",enable_page_level_ads:true,tag_partner:"site_kit"});</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=436125443243039&ev=PageView&noscript=1"/> </noscript> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style><meta property="og:type" content="article"/><meta property="og:title" content="Dacia&#8217;nın dünyada satış adedi 6,5 milyon oldu"/><meta property="og:url" content="https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163"/><meta property="og:description" content="Şirketten yapılan açıklamaya nazaran, Renault Öbeği çatısı altında 2004 yılında tek model ile pazara sunulan Dacia, bugün 6 modelden oluşan &#8230;"/><meta property="article:published_time" content="2020-06-01T10:35:13+00:00"/><meta property="article:modified_time" content="2020-06-01T10:35:13+00:00"/><meta property="og:site_name" content="Tekvites.com"/><meta property="og:image" content="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?fit=1026%2C583&amp;ssl=1"/><meta property="og:image:width" content="1026"/><meta property="og:image:height" content="583"/><meta property="og:locale" content="tr_TR"/><meta name="twitter:text:title" content="Dacia&#8217;nın dünyada satış adedi 6,5 milyon oldu"/><meta name="twitter:image" content="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?fit=1026%2C583&#038;ssl=1&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/tekvites.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/tekvites.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e85f2e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";var tdBlockNonce="b6fe0f39ca";var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://tekvites.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tekvites.com/category/haberler",
                    "name": "Haberler"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163",
                    "name": "Dacia&#8217;nın dünyada satış adedi 6,5 milyon oldu"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e85f2e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e85f2e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e85f2e}.tdm-btn-style1{background-color:#e85f2e}.tdm-btn-style2:before{border-color:#e85f2e}.tdm-btn-style2{color:#e85f2e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e85f2e;-moz-box-shadow:0 2px 16px #e85f2e;box-shadow:0 2px 16px #e85f2e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e85f2e;-moz-box-shadow:0 4px 26px #e85f2e;box-shadow:0 4px 26px #e85f2e}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-9163 single-format-standard td-standard-pack dacianin-dunyada-satis-adedi-65-milyon-oldu global-block-template-1 single_template_4 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ust-menu-container"><ul id="menu-ust-menu" class="td-mobile-main-menu"><li id="menu-item-8146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8146"><a href="https://tekvites.com/">Anasayfa</a></li><li id="menu-item-8149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8149"><a href="https://tekvites.com/category/haberler">Haberler<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8154"><a href="https://tekvites.com/category/lansman-haberleri">Lansman</a></li><li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8270"><a href="https://tekvites.com/category/yaris-haber">Yarışlar</a></li></ul></li><li id="menu-item-8151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8151"><a href="https://tekvites.com/category/video">Video</a></li><li id="menu-item-8152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8152"><a href="https://tekvites.com/category/galeri">Galeri</a></li><li id="menu-item-8153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8153"><a href="https://tekvites.com/category/teknik">Teknik</a></li><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://tekvites.com/iletisim">İletişim</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Giriş Yap</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Şifre kurtarma</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://tekvites.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Giriş Yap</div><div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Şifre</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum aç"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Şifre kurtarma</div><div class="td-login-panel-descr">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://tekvites.com/"> <img class="td-retina-data" data-retina="http://www.tekvites.com/wp-content/uploads/2017/01/tekvites-logo-retina.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tekvites Otomobil Logo" title="Tekvites Otomobil Logo" data-lazy-src="http://www.tekvites.com/wp-content/uploads/2017/03/logo_272-90.png"/><noscript><img class="td-retina-data" data-retina="http://www.tekvites.com/wp-content/uploads/2017/01/tekvites-logo-retina.jpg" src="http://www.tekvites.com/wp-content/uploads/2017/03/logo_272-90.png" alt="Tekvites Otomobil Logo" title="Tekvites Otomobil Logo"/></noscript> <span class="td-visual-hidden">Tekvites.com</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_545 td_block_template_1 "><style>.tdi_1_545.td-a-rec-img{text-align:left}.tdi_1_545.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://tekvites.com/"> <img class="td-retina-data" data-retina="http://www.tekvites.com/wp-content/uploads/2017/03/logo_272-90.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tekvites Otomobil Logo" title="Tekvites Otomobil Logo" data-lazy-src="http://www.tekvites.com/wp-content/uploads/2017/03/mobile_140_48.png"/><noscript><img class="td-retina-data" data-retina="http://www.tekvites.com/wp-content/uploads/2017/03/logo_272-90.png" src="http://www.tekvites.com/wp-content/uploads/2017/03/mobile_140_48.png" alt="Tekvites Otomobil Logo" title="Tekvites Otomobil Logo"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://tekvites.com/"> <img class="td-retina-data" data-retina="http://www.tekvites.com/wp-content/uploads/2017/01/tekvites-logo-retina.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tekvites Otomobil Logo" title="Tekvites Otomobil Logo" data-lazy-src="http://www.tekvites.com/wp-content/uploads/2017/03/logo_272-90.png"/><noscript><img class="td-retina-data" data-retina="http://www.tekvites.com/wp-content/uploads/2017/01/tekvites-logo-retina.jpg" src="http://www.tekvites.com/wp-content/uploads/2017/03/logo_272-90.png" alt="Tekvites Otomobil Logo" title="Tekvites Otomobil Logo"/></noscript> </a></div><div class="menu-ust-menu-container"><ul id="menu-ust-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8146"><a href="https://tekvites.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-8149"><a href="https://tekvites.com/category/haberler">Haberler</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8154"><a href="https://tekvites.com/category/lansman-haberleri">Lansman</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8270"><a href="https://tekvites.com/category/yaris-haber">Yarışlar</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8151"><a href="https://tekvites.com/category/video">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8152"><a href="https://tekvites.com/category/galeri">Galeri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8153"><a href="https://tekvites.com/category/teknik">Teknik</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8147"><a href="https://tekvites.com/iletisim">İletişim</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://tekvites.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-9163" class="td-post-template-4 post-9163 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-dacia tag-duster tag-model tag-sandero tag-yilinda td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tekvites.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Haberler" class="entry-crumb" href="https://tekvites.com/category/haberler">Haberler</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dacia&#8217;nın dünyada satış adedi 6,5 milyon oldu</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?fit=1026%2C583&ssl=1" data-caption=""><img width="1026" height="583" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201026%20583'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?w=1026&ssl=1 1026w, https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?resize=696%2C395&ssl=1 696w, https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?resize=739%2C420&ssl=1 739w" data-lazy-sizes="(max-width: 1026px) 100vw, 1026px" alt="" title="dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg" data-lazy-src="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?resize=1026%2C583&ssl=1"/><noscript><img width="1026" height="583" class="entry-thumb td-modal-image" src="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?resize=1026%2C583&ssl=1" srcset="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?w=1026&ssl=1 1026w, https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?resize=696%2C395&ssl=1 696w, https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?resize=739%2C420&ssl=1 739w" sizes="(max-width: 1026px) 100vw, 1026px" alt="" title="dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg"/></noscript></a></div><header class="td-post-title"><h1 class="entry-title">Dacia&#8217;nın dünyada satış adedi 6,5 milyon oldu</h1><div class="td-module-meta-info"></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"></div><div class="td-post-content">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_65d td_block_template_1 "><style>.tdi_2_65d.td-a-rec-img{text-align:left}.tdi_2_65d.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p><img src="https://i1.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-0-EGEg7Ler.jpg?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-0-EGEg7Ler.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-0-EGEg7Ler.jpg?w=696&#038;ssl=1" data-recalc-dims="1"/></noscript></p><p> Şirketten yapılan açıklamaya nazaran, Renault Öbeği çatısı altında 2004 yılında tek model ile pazara sunulan Dacia, bugün 6 modelden oluşan geniş eser gamına sahip bir marka.</p><p>Dacia, 2004 yılından bu yana yerkürede 6,5 milyona ulaştı. Türkiye&#8217;de ise 2004 yılından bugüne (Nisan sonu 2020) yekun 387 bin 866 adet satış gerçekleştirdi.</p><p>Dacia, marka sıralamasında bugün Türkiye&#8217;de 8. sırada konumlanıyor.</p><p>Renault Kümesi&#8217;nin 1999 yılında satın alması sonrası Dacia, 2004 yılında birinci modeli Logan Sedanı müşterilerinin beğenisine sundu.</p><p>Marka, güvenilirlik ve güvenlikten ödün vermeden ulaşılabilir fiyatı ile müşterilerin beğenisini elde etti. Basın lansmanı 2004 yılında Türkiye- Kapadokya’da gerçekleştirilen Logan yekunda 1,8 milyon adet satış gerçekleştirdi.</p><p>Dacia, eser yelpazesini 2008 yılında Sandero ve Sandero Stepway modelleri ile zenginleştirdi. Kompakt ve ferah bir iç mekana sahip B segment modeli Sandero kısa müddette beklenen ilgiyi gördü.</p><p>Marka, 2010 yılında ise devrim niteliğinde bir SUV model olan Duster&#8217;ı erişilebilir bir fiyatla pazara sunarak ezber bozmaya devam etti.</p><p>Dacia eser gamına katılan bu savlı iki model de kısa hengamda ticari muvaffakiyete dönüştü.</p><p>Sandero (Stepway dahil), bugüne dek yekun 2,1 milyon, Duster ise 1,6 milyon adet satış kaydetti.</p><p>Marka, 2007&#8217;de Logan MCV (station wagon) ve 2012&#8217;de Lodgy (MPV) ve Dokker (Multix ve Van) lansmanı ile eksiksiz bir eser gamına sahip oldu.</p><p>Türkiye’de Duster, lanse edildiği Nisan 2010’dan bugüne müşterilerin büyük beğenisini kazandı. C-SUV segmentinde liderliğe oynayan bir model oldu. Duster 2013–2019 yılları arasında son 7 yılda 4&#215;4 liderliğini bırakmadı.</p><p>B segmentinin başarılı oyuncularından Sandero ise Türkiye&#8217;de 2008 yılındaki lansmanından bugüne dek 104 bin 881 adet, Duster ise 2010 yılından bu yana 119 bin 327 adet satış gerçekleştirdi.</p><p>Lodgy lanse edildiği 2013 yılından beri 8 yıldır açık ara C-MPV (Multi Purpose Vehicle) segmenti önderi olarak konumlanıyor.</p><p>Dacia, müşterilerinin temel beklentilerini yalın, sağlam ve sağlam arabalarla karşılarken pazardaki trendleri takip etmeye devam ediyor.</p><p>Dacia, bu yıl başkaca Avrupa&#8217;nın en mütenasip fiyatlı elektrikli arabası olmayı hedefleyen Spring modelinin tanıtımını gerçekleştirdi. Orjinal fabrika çıkışlı Dacia LPG&#8217;li versiyonları da yakın devranda müşterilerle buluştu.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9163" class="share-twitter sd-button share-icon" href="https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9163" class="share-facebook sd-button share-icon" href="https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_5e8 td_block_template_1 "><style>.tdi_3_5e8.td-a-rec-img{text-align:left}.tdi_3_5e8.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://tekvites.com/2020/05/ingilterede-nisanda-sadece-197-otomobil-uretildi/9161">İngiltere’de nisanda sadece 197 otomobil üretildi</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tekvites.com/author/tekvites">tekvites</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tekvites"></span><meta itemprop="datePublished" content="2020-06-01T13:35:13+03:00"><meta itemprop="dateModified" content="2020-06-01T13:35:13+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tekvites.com/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tekvites.com/wp-content/uploads/2017/03/logo_272-90.png"></span><meta itemprop="name" content="Tekvites.com"></span><meta itemprop="headline " content="Dacia&#039;nın dünyada satış adedi 6,5 milyon oldu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu-MPZf6qvT.jpg?fit=1026%2C583&ssl=1"><meta itemprop="width" content="1026"><meta itemprop="height" content="583"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4_ddd td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_ddd"><script>var block_tdi_4_ddd=new tdBlock();block_tdi_4_ddd.id="tdi_4_ddd";block_tdi_4_ddd.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_ddd","td_column_number":3,"live_filter_cur_post_id":9163,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_ddd","tdc_css_class_style":"tdi_4_ddd_rand_style"}';block_tdi_4_ddd.td_column_number="3";block_tdi_4_ddd.block_type="td_block_related_posts";block_tdi_4_ddd.post_count="3";block_tdi_4_ddd.found_posts="132";block_tdi_4_ddd.header_color="";block_tdi_4_ddd.ajax_pagination_infinite_stop="";block_tdi_4_ddd.max_num_pages="44";tdBlocksArray.push(block_tdi_4_ddd);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_ee4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_ddd" href="#">İlgili Haberler</a><a id="tdi_6_85e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_ddd" href="#">Yazarın Diğer İçerikleri</a></h4><div id=tdi_4_ddd class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tekvites.com/2020/05/ingilterede-nisanda-sadece-197-otomobil-uretildi/9161" rel="bookmark" class="td-image-wrap" title="İngiltere’de nisanda sadece 197 otomobil üretildi"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="İngiltere’de nisanda sadece 197 otomobil üretildi" data-type="image_tag" data-img-url="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/05/ingilterede-nisanda-sadece-197-otomobil-uretildi-hObecpON.jpg?resize=218%2C150&ssl=1" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="İngiltere’de nisanda sadece 197 otomobil üretildi" data-type="image_tag" data-img-url="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/05/ingilterede-nisanda-sadece-197-otomobil-uretildi-hObecpON.jpg?resize=218%2C150&ssl=1" width="218" height="150"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tekvites.com/2020/05/ingilterede-nisanda-sadece-197-otomobil-uretildi/9161" rel="bookmark" title="İngiltere’de nisanda sadece 197 otomobil üretildi">İngiltere’de nisanda sadece 197 otomobil üretildi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tekvites.com/2020/05/ilk-4-ayda-trafige-260-bin-yeni-arac/9159" rel="bookmark" class="td-image-wrap" title="İlk 4 ayda trafiğe 260 bin yeni araç"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="İlk 4 ayda trafiğe 260 bin yeni araç" data-type="image_tag" data-img-url="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/05/ilk-4-aydatrafige-260-bin-yeni-arac-SRselxDQ.jpg?resize=218%2C150&ssl=1" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="İlk 4 ayda trafiğe 260 bin yeni araç" data-type="image_tag" data-img-url="https://i2.wp.com/tekvites.com/wp-content/uploads/2020/05/ilk-4-aydatrafige-260-bin-yeni-arac-SRselxDQ.jpg?resize=218%2C150&ssl=1" width="218" height="150"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tekvites.com/2020/05/ilk-4-ayda-trafige-260-bin-yeni-arac/9159" rel="bookmark" title="İlk 4 ayda trafiğe 260 bin yeni araç">İlk 4 ayda trafiğe 260 bin yeni araç</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tekvites.com/2020/05/volkswagen-cinli-ortagini-satin-aliyor-elektrikli-otomobile-21-milyar-euro-yatirim/9157" rel="bookmark" class="td-image-wrap" title="Volkswagen Çinli ortağını satın alıyor (Elektrikli otomobile 2,1 milyar euro yatırım)"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Volkswagen Çinli ortağını satın alıyor (Elektrikli otomobile 2,1 milyar euro yatırım)" data-type="image_tag" data-img-url="https://i1.wp.com/tekvites.com/wp-content/uploads/2020/05/volkswagen-cinli-ortagini-satin-aliyor-elektrikli-otomobile-21-milyar-euro-yatirim-TJDGvHFM.jpg?resize=218%2C150&ssl=1" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"/><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volkswagen Çinli ortağını satın alıyor (Elektrikli otomobile 2,1 milyar euro yatırım)" data-type="image_tag" data-img-url="https://i1.wp.com/tekvites.com/wp-content/uploads/2020/05/volkswagen-cinli-ortagini-satin-aliyor-elektrikli-otomobile-21-milyar-euro-yatirim-TJDGvHFM.jpg?resize=218%2C150&ssl=1" width="218" height="150"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tekvites.com/2020/05/volkswagen-cinli-ortagini-satin-aliyor-elektrikli-otomobile-21-milyar-euro-yatirim/9157" rel="bookmark" title="Volkswagen Çinli ortağını satın alıyor (Elektrikli otomobile 2,1 milyar euro yatırım)">Volkswagen Çinli ortağını satın alıyor (Elektrikli otomobile 2,1 milyar euro yatırım)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_ddd" data-td_block_id="tdi_4_ddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_ddd" data-td_block_id="tdi_4_ddd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/dacianin-dunyada-satis-adedi-65-milyon-oldu/9163#respond" style="display:none;">İptal</a></small></h3><form action="https://tekvites.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Lütfen yorumunuzu giriniz!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30" aria-required='true'/><div class="td-warning-author">Lütfen isminizi buraya giriniz</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:*" type="text" value="" size="30" aria-required='true'/><div class="td-warning-email-error">Yanlış bir e-posta adresi girdiniz!</div><div class="td-warning-email">Lütfen e-posta adresinizi buraya girin</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30"/></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Ismimi, e-postamı ve web sitemi bir dahaki sefere bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder"/> <input type='hidden' name='comment_post_ID' value='9163' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3195f0b08d"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4382478144931898" data-ad-slot="4385471698" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/tekvites.com\/2020\/06\/dacianin-dunyada-satis-adedi-65-milyon-oldu\/9163":9163};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66062683-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-66062683-1');</script>  <script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'97708681',post:'9163',tz:'3',srv:'tekvites.com'}]);_stq.push(['clickTrackerInit','97708681','9163']);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://tekvites.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js.pagespeed.jm.2p8cRh8YUk.js"></script> <script src="https://tekvites.com/wp-content/cache/min/1/fd79bf058db7c09a78d32b5979506450.js.pagespeed.jm.96VnefF06P.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track','PageView',[]);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591041674 -->